TodoVirtViewerSecurity

From Libvirt Wiki
Jump to: navigation, search

Virt-viewer should support SASL and/or GSSAPI